<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Cómo descubrir el ADN de una empresa deporte | Industria, mercados y consumidores</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
	<link rel="stylesheet" href="http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/style.css" type="text/css" />
	
				<meta name="viewport" content="width=device-width, user-scalable=no">
		<link rel="stylesheet" href="http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/stylesheet/foundation-responsive.css">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/stylesheet/ie7-style.css" /> 
	<![endif]-->	
	
	<meta name='robots' content='noindex,follow' />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" />
	<meta name="keywords" content="marketing,marketing deportivo,gestión,dirección,deporte,fútbol,tecnología,patrocinio,conferencias,revistas,cursos,capacitación ejecutiva,elearning,consultoría,academia,investigación,coaching ejecutivo" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cómo descubrir el ADN de una empresa deporte" />
	<meta property="og:url" content="http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" />
	<meta property="og:image" content="http://www.deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01.jpg" />
	<meta property="article:published_time" content="2017-02-07" />
	<meta property="article:modified_time" content="2017-02-07" />
	<meta property="article:author" content="http://www.deporteynegocios.com/author/deportedyn/" />
	<meta property="article:tag" content="DOCUMENTOS GESTIÓN" />
	<meta property="article:tag" content="Lectura práctica sobre el arte y la ciencia de los negocios y la gerencia del deporte" />
	<meta property="article:tag" content="Principal" />
	<meta property="article:tag" content="adaptación" />
	<meta property="article:tag" content="adn" />
	<meta property="article:tag" content="evolución" />
	<meta property="article:tag" content="Manchester United" />
	<meta property="article:tag" content="mercados" />
	<meta property="og:site_name" content="Industria, mercados y consumidores" />
	<meta property="fb:app_id" content="deporteynegociosCOM" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@deporteynegocio" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Industria, mercados y consumidores &raquo; Feed" href="http://www.deporteynegocios.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Industria, mercados y consumidores &raquo; RSS de los comentarios" href="http://www.deporteynegocios.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.deporteynegocios.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.deporteynegocios.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleInline.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='WP-Font-Resizer-style-css'  href='http://www.deporteynegocios.com/wp-content/plugins/wp-font-resizer/css/fontResizer.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eMember.style-css'  href='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/css/eMember_style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='eMember.style.custom-css'  href='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/css/eMember_custom_style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/css/validationEngine.jquery.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fileuploader-css'  href='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/css/jquery.fileuploader.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/style-custom.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.deporteynegocios.com/wp-content/plugins/social-media-widget/social_widget.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='http://www.deporteynegocios.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.deporteynegocios.com/wp-content/plugins/silicon-counters/framework/assets/font-awesome/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/stylesheet/superfish.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/stylesheet/fancybox.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/stylesheet/jquery.fancybox-thumbs.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-font-resizer/js/fontResizer.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.external.lib.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.lightbox-0.5.pack.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.fileuploader.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.validationEngine.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.hint.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.tools18.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.libs.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.pagination-2.0rc.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.confirm-1.3.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-lightbox-ultimate/lib/js/prettyPhoto.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-socializer/public/js/wp-socializer-floating-bar-js.js?ver=2.4.9.9'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.deporteynegocios.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deporteynegocios.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deporteynegocios.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un deporte con una gran sala para los negocios. Es el producto golf' href='http://www.deporteynegocios.com/golf-un-deporte-una-gran-sala-para-los-negocios/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.deporteynegocios.com/?p=13642' />
<link rel="alternate" type="application/json+oembed" href="http://www.deporteynegocios.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deporteynegocios.com%2Fcomo-descubrir-el-adn-de-una-empresa-deporte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deporteynegocios.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deporteynegocios.com%2Fcomo-descubrir-el-adn-de-una-empresa-deporte%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.deporteynegocios.com/wp-content/plugins/wp-affiliate-platform/affiliate_platform_style.css" />
<link type="text/css" rel="stylesheet" href="http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_style.css" />
<link type="text/css" rel="stylesheet" href="http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_custom_style.css" />
<script type="text/javascript">
	JS_WP_ESTORE_CURRENCY_SYMBOL = "USD      ";
	JS_WP_ESTORE_VARIATION_ADD_STRING = "+";
	JS_WP_ESTORE_VARIATION_THOUSAND_SEPERATOR = ",";
	JS_WP_ESTORE_MINIMUM_PRICE_YOU_CAN_ENTER = "El precio m&iacute;nimo que puede introducir ";
	</script><script type="text/javascript" src="http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/eStore_read_form.js"></script>
<!-- WP eMember plugin v9.0.1 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
            //fancy login start//
            $('#emem_ui_close').click(function(e) {
                $(this).parent().hide('slow');
                $('#marker').html("");
            });
            $('.emember_fancy_login_link').click(
                    function(e) {
                        var targetId = $(e.target).addClass('emember_activeLink').attr('id');
                        var alreadyOpened = $('#marker');
                        var menu = $('#emember_signin_menu');
                        var offset = $(e.target).offset();
                        if (!alreadyOpened.html()) {
                            alreadyOpened.html(targetId);
                            menu.css({'left': offset.left + 'px', 'top': (offset.top + 20) + 'px'}).show('slow');
                        }
                        else if (targetId != alreadyOpened.html()) {
                            alreadyOpened.html(targetId);
                            menu.hide().css({'left': offset.left + 'px', 'top': (offset.top + 20) + 'px'}).show('slow');
                        } else if (targetId == alreadyOpened.html()) {
                            $(e.target).removeClass('emember_activeLink');
                            alreadyOpened.html("");
                            menu.hide('slow');
                        }
                    }
            );
            $('#emember_fancy_login_form').submit(function() {
                var msg = "Por favor" + " Espere ...";
                $('#emember_fancy_log_msg').css('color', 'black').html(msg + '<br/>')
                $.post('http://www.deporteynegocios.com/wp-admin/admin-ajax.php',
                        $(this).serialize(), function(result) {
                    if (result.status) {
                        var redirect = '1';
                        if (redirect) {
                            var url = get_redirect_url(result.redirect);
                            window.location.href = url;
                        } else {
                            window.location.reload();
                        }
                    }
                    else
                        $('#emember_fancy_log_msg').css('color', 'red').html(result.msg + '<br/>');
                }, 'json');
                return false;
            });
            //fancy login end//
        function get_redirect_url($redirects) {
            var $after_login_page = '';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
<script type="text/javascript">
		WP_LIGHTBOX_VERSION="1.8.8";
		WP_LIGHTBOX_PLUGIN_URL="http://www.deporteynegocios.com/wp-content/plugins/wp-lightbox-ultimate";
		WP_MEDIA_LB_AUTOPLAY="false";
		</script><link rel="stylesheet" href="http://www.deporteynegocios.com/wp-content/plugins/wp-lightbox-ultimate/lib/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://www.deporteynegocios.com/wp-content/plugins/wp-lightbox-ultimate/lib/css/wp_lightbox_ultimate.css" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://www.deporteynegocios.com/wp-content/plugins/wp-lightbox-ultimate/wp_lightbox_ultimate_custom.css" type="text/css" media="screen" charset="utf-8" />	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/stylesheet/ie-fix/PIE.php);
	}
	div.search-wrapper .search-text{ width: 185px; }
	div.feedback-wrapper a{ left: 0px; }
	div.top-navigation-left{ width: 50%; text-align: left; }
	span.portfolio-thumbnail-image-hover{ filter: alpha(opacity=0) !important; }
	span.hover-link, span.hover-video, span.hover-zoom{ display: none !important; }
	div.top-post-slider .flexslider ul.slides .flex-caption a{ display: block; }
	div.recent-comment-widget .recent-comment-widget-thumbnail{ width: 55px; }
</style>
<![endif]-->
<!-- WP Socializer - ShareThis Config -->
<script type="text/javascript">
var switchTo5x=false;
var sharethisLoad = function(){
	stLight.options({publisher: 'wp.165d3d6c-3aec-40a5-aed7-3f5efbd283b8', doNotHash: true, doNotCopy: true, hashAddressBar: false});
};
if(window.addEventListener) window.addEventListener("load", sharethisLoad, false); 
else if (window.attachEvent) window.attachEvent("onload", sharethisLoad);
</script>
<!-- WP Socializer - End ShareThis Config -->
<!--WP Socializer v2.4.9.9 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1","http://w.sharethis.com/button/buttons.js","https://apis.google.com/js/plusone.js","https://platform.linkedin.com/in.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->
<link rel="shortcut icon" href="http://www.deporteynegocios.com/wp-content/uploads/2013/01/y23.jpg" type="image/x-icon" /><meta property="og:image" content="http://www.deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-200x200.jpg"/>	
</head>
<body class="single single-post postid-13642 single-format-standard">

<div class="body-wrapper">
<div class="container-wrapper">
				<div class="top-navigation-wrapper container wrapper">
			<div class="top-navigation ">
				<div class="top-navigation-left"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-2848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2848"><a href="http://www.deporteynegocios.com/">Principal</a></li>
<li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a title="Sobre D&#038;N" href="http://www.deporteynegocios.com/sobre-dn/">Nosotros</a></li>
<li id="menu-item-6125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6125"><a href="http://eepurl.com/C4ec5">Newsletter</a></li>
<li id="menu-item-4546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4546"><a title="Soporte/Atención al cliente" href="http://www.deporteynegocios.com/atencion-al-cliente/">Atención al cliente</a></li>
<li id="menu-item-8734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8734"><a href="http://www.deporteynegocios.com/politicas/">Políticas de privacidad</a></li>
</ul></div></div>				
				<div class="top-navigation-right">
					<!-- Get Social Icons -->
					<div id="gdl-social-icon" class="social-wrapper">
						<div class="social-icon-wrapper">
							<div class="social-icon"><a target="_blank" href="http://www.facebook.com/deporteynegociosCOM"><img src="http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/images/icon/social-icon/facebook.png" alt="facebook"/></a></div><div class="social-icon"><a target="_blank" href="http://www.linkedin.com/groups/deporte-y-negocios-global-3685307"><img src="http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/images/icon/social-icon/linkedin.png" alt="linkedin"/></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/deporteynegocio"><img src="http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/images/icon/social-icon/twitter.png" alt="twitter"/></a></div>						</div> <!-- social icon wrapper -->
					</div> <!-- social wrapper -->	

					<!-- search form -->
										<div class="top-search-form">
						<div class="search-wrapper">
							<div class="gdl-search-form">
								<form method="get" id="searchform" action="http://www.deporteynegocios.com/">
																		<div class="search-text">
										<input type="text" value="Search..." name="s" id="s" autocomplete="off" data-default="Search..." />
									</div>
									<input type="submit" id="searchsubmit" />
									<div class="clear"></div>
								</form>
							</div>
						</div>		
					</div>		
										
					
				</div> <!-- top navigation right -->
				
				<div class="clear"></div>
			</div> <!-- top navigation -->
			<div class="top-navigation-wrapper-gimmick"></div>
		</div> <!-- top navigation wrapper -->
	 

	<div class="header-wrapper main container">
			
		<!-- Get Logo -->
		<div class="logo-wrapper">
			<a href="http://www.deporteynegocios.com"><img src="http://www.deporteynegocios.com/wp-content/uploads/2013/12/pre1.png" alt=""/></a>		</div>
		<div class="logo-right-text"><div class="clear"></div><div class="wp_bannerize 468x60-googlw">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468 por 60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6335446896671733"
     data-ad-slot="8795332603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="header-top-marquee" ><div class="marquee-icon"></div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.deporteynegocios.com/golf-un-deporte-una-gran-sala-para-los-negocios/" >Un deporte con una gran sala para los negocios. Es el producto golf</a></div><div><a href="http://www.deporteynegocios.com/que-hizo-ser-quien-soy/" >Qué me hizo ser quien soy ¿Qué ocurre si fallas en lo que más te importa?</a></div><div><a href="http://www.deporteynegocios.com/miopia-de-marketing/" >La peligrosa enfermedad ejecutiva Miopía de Marketing</a></div><div><a href="http://www.deporteynegocios.com/el-atractivo-de-gestionar-una-empresa-perdedora/" >El atractivo de gestionar una empresa perdedora</a></div><div><a href="http://www.deporteynegocios.com/una-marca-es-mas-desafiante-relevante-con-director-de-mercadotecnia/" >Una marca es más desafiante y relevante con un director de mercadotecnia</a></div><div><a href="http://www.deporteynegocios.com/aprenda-escuchar-el-sentimiento-la-emocion-de-los-medios-sociales-sobre-su-marca/" >¿Por qué escuchar el “sentimiento” y la “emoción” de los medios sociales?</a></div><div><a href="http://www.deporteynegocios.com/gerente-productivo-es-el-sabe-gestionar-las-males-noticias/" >Un gerente productivo es el que sabe gestionar las malas noticias</a></div><div><a href="http://www.deporteynegocios.com/los-buenos-gerentes-se-enfocan-en-las-oportunidades-en-llevar-calificaciones/" >Los buenos gerentes se enfocan en las oportunidades, no en llevar calificaciones</a></div><div><a href="http://www.deporteynegocios.com/la-transformado-mi-marca-es-ahora-una-casa-de-matematicas/" >¡La he transformado! &#8220;Mi marca es ahora una casa de matemáticas&#8221;</a></div><div><a href="http://www.deporteynegocios.com/preparese-la-gerencia-ha-entrado-en-una-nueva-era-de-empatia/" >¡Prepárese! La gerencia ha entrado en una nueva era de empatía</a></div><div><a href="http://www.deporteynegocios.com/la-alquimia-analitica-puede-convertir-los-coequiperos-en-campeones/" >Alquimia Analítica: cómo convertir a los coequiperos en campeones</a></div><div><a href="http://www.deporteynegocios.com/el-presidente-reinvento-el-modelo-negocio-del-futbol-en-america/" >El presidente que reinventó el modelo negocio fútbol en América</a></div><div><a href="http://www.deporteynegocios.com/la-proxima-gran-marca-del-ejercicio-como-estilo-de-vida/" >El modelo de negocio que revoluciona el ejercicio como estilo de vida</a></div><div><a href="http://www.deporteynegocios.com/por-que-lider-una-marca-guardan-parentesco/" >Por qué un líder y una marca guardan parentesco</a></div><div><a href="http://www.deporteynegocios.com/busco-socio-para-mi-negocio-esta-es-mi-oferta-se-atreve/" >&#8220;Busco socio comercial. Este es mi portafolio ¡Se atreve!&#8221;</a></div><div><a href="http://www.deporteynegocios.com/el-efecto-publicidad-sobre-el-consumo-del-producto-deporte/" >El efecto publicidad sobre el consumo del producto deporte</a></div><div><a href="http://www.deporteynegocios.com/megasucesos-jugando-para-el-resultado-final/" >Industria olímpica, jugando para el resultado final</a></div><div><a href="http://www.deporteynegocios.com/los-modelos-de-direccion-en-la-industria-deporte/" >Los modelos de dirección en la industria deporte</a></div><div><a href="http://www.deporteynegocios.com/haga-equipos-estrella-con-jugadores-estrella/" >Haga equipos estrella con jugadores estrella</a></div><div><a href="http://www.deporteynegocios.com/marca-personal-a-donde-quiero-llegar/" >Marca Personal ¿a dónde quiero llegar?</a></div><div><a href="http://www.deporteynegocios.com/revista-global-50-gestionando-la-segregacion/" >PORTADA: Gestionando la segregación, los peligros de la exclusión social en la industria del deporte</a></div><div><a href="http://www.deporteynegocios.com/revista-global-39-el-lenguaje-persuasivo-del-producto-deporte/" >Hemeroteca 2012</a></div><div><a href="http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" >Cómo descubrir el ADN de una empresa deporte</a></div><div><a href="http://www.deporteynegocios.com/10-lecciones-de-liderazgo-productividad-de-arquetipos-exitosos/" >10 Lecciones de liderazgo para gestionar la productividad</a></div></div><div class="clear"></div></div></div>
		<!-- Navigation -->
		<div class="clear"></div>
		<div class="wpsr_floatbts_anchor"></div>
		<div class="gdl-navigation-wrapper">
			<div class="responsive-menu-wrapper"><select id="menu-main" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2870 menu-item-depth-0" value="http://www.deporteynegocios.com/">Inicio</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8897 menu-item-depth-0" value="http://www.deporteynegocios.com/category/lecturaejecutiva/">TODOS LOS TEMAS</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885 menu-item-depth-1" value="http://www.deporteynegocios.com/category/marketing-2/">- Marketing</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8883 menu-item-depth-1" value="http://www.deporteynegocios.com/category/gestion-2/">- Gestión</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9351 menu-item-depth-1" value="http://www.deporteynegocios.com/category/marcas-corporativas/">- Marcas</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8884 menu-item-depth-1" value="http://www.deporteynegocios.com/category/liderazgo/">- Liderazgo</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10686 menu-item-depth-1" value="http://www.deporteynegocios.com/category/negocios-globales/">- Soccer Business</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8907 menu-item-depth-1" value="http://www.deporteynegocios.com/category/publicidad-2/">- Publicidad</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8904 menu-item-depth-1" value="http://www.deporteynegocios.com/category/patrocinio/">- Patrocinio</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908 menu-item-depth-1" value="http://www.deporteynegocios.com/category/asuntos-legales/">- Derecho</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8888 menu-item-depth-1" value="http://www.deporteynegocios.com/category/tecnologia-2/">- Tecnología</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8905 menu-item-depth-1" value="http://www.deporteynegocios.com/category/perfiles/">- Perfiles</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8906 menu-item-depth-1" value="http://www.deporteynegocios.com/category/politica/">- Política</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8887 menu-item-depth-1" value="http://www.deporteynegocios.com/category/salud-ejecutiva-2/">- Salud &#038; productividad</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8902 menu-item-depth-0" value="http://www.deporteynegocios.com/unete-dyn/">SUSCRIPCIONES</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8901 menu-item-depth-0" value="http://www.deporteynegocios.com/member-login/">CLIENTES</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11920 menu-item-depth-0" value="http://rolfehugobuitrago.com/blog-de-rolfe-hugo-buitrago/">CHARLAS NEGOCIOS</option>
</select></div><div class="navigation-wrapper"><div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-1" class="sf-menu"><li id="menu-item-2870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2870"><a href="http://www.deporteynegocios.com/">Inicio</a></li>
<li id="menu-item-8897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8897"><a title="Contenido por temáticas" href="http://www.deporteynegocios.com/category/lecturaejecutiva/">TODOS LOS TEMAS</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885"><a href="http://www.deporteynegocios.com/category/marketing-2/">Marketing</a></li>
	<li id="menu-item-8883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8883"><a href="http://www.deporteynegocios.com/category/gestion-2/">Gestión</a></li>
	<li id="menu-item-9351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9351"><a href="http://www.deporteynegocios.com/category/marcas-corporativas/">Marcas</a></li>
	<li id="menu-item-8884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8884"><a href="http://www.deporteynegocios.com/category/liderazgo/">Liderazgo</a></li>
	<li id="menu-item-10686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10686"><a href="http://www.deporteynegocios.com/category/negocios-globales/">Soccer Business</a></li>
	<li id="menu-item-8907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8907"><a href="http://www.deporteynegocios.com/category/publicidad-2/">Publicidad</a></li>
	<li id="menu-item-8904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8904"><a href="http://www.deporteynegocios.com/category/patrocinio/">Patrocinio</a></li>
	<li id="menu-item-8908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908"><a href="http://www.deporteynegocios.com/category/asuntos-legales/">Derecho</a></li>
	<li id="menu-item-8888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8888"><a href="http://www.deporteynegocios.com/category/tecnologia-2/">Tecnología</a></li>
	<li id="menu-item-8905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8905"><a href="http://www.deporteynegocios.com/category/perfiles/">Perfiles</a></li>
	<li id="menu-item-8906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8906"><a href="http://www.deporteynegocios.com/category/politica/">Política</a></li>
	<li id="menu-item-8887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8887"><a href="http://www.deporteynegocios.com/category/salud-ejecutiva-2/">Salud &#038; productividad</a></li>
</ul>
</li>
<li id="menu-item-8902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8902"><a title="Socios deporteynegocios" target="_blank" href="http://www.deporteynegocios.com/unete-dyn/">SUSCRIPCIONES</a></li>
<li id="menu-item-8901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8901"><a title="Acceso abonados " href="http://www.deporteynegocios.com/member-login/">CLIENTES</a></li>
<li id="menu-item-11920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11920"><a title="Deporte &#038; Productividad" target="_blank" href="http://rolfehugobuitrago.com/blog-de-rolfe-hugo-buitrago/">CHARLAS NEGOCIOS</a></li>
</ul></div></div>			<div class="clear"></div>
		</div>
		
	</div> <!-- header wrapper container -->
	
	<div class="content-wrapper main container">
	
				<div class="page-wrapper single-blog ">
		<div class="row"><div class="gdl-page-left twelve columns"><div class="row"><div class="gdl-page-item  mb20 gdl-blog-full twelve columns"><h1 class="blog-title"><a href="http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/">Cómo descubrir el ADN de una empresa deporte</a></h1><div class="blog-info-wrapper"><div class="blog-date-wrapper"><a href="http://www.deporteynegocios.com/2017/02/07/" >07 Feb 2017</a></div><div class="blog-author"><a href="http://www.deporteynegocios.com/author/deportedyn/" title="Entradas de deportedyn" rel="author">deportedyn</a></div><div class="blog-comment"><span>Off</span></div><div class="blog-tag"><a href="http://www.deporteynegocios.com/tag/adaptacion/" rel="tag">adaptación</a>, <a href="http://www.deporteynegocios.com/tag/adn/" rel="tag">adn</a>, <a href="http://www.deporteynegocios.com/tag/evolucion/" rel="tag">evolución</a>, <a href="http://www.deporteynegocios.com/tag/manchester-united/" rel="tag">Manchester United</a>, <a href="http://www.deporteynegocios.com/tag/mercados/" rel="tag">mercados</a></div><div class="clear"></div></div><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://www.deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-1.jpg" data-rel="fancybox" title="Cómo descubrir el ADN de una empresa deporte"><img src="http://www.deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-1-940x380.jpg" alt=""/></a></div><div class="clear"></div><div class="blog-content"><a href="https://twitter.com/deporteynegocio" class="twitter-follow-button" data-show-count="false"> @deporteynegocio</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p style="text-align: justify;"><strong><span style="color: #000000;">La respuesta podría localizarse en dos grandes desafíos: adaptación y evolución. Si están limitadas por su ADN, tendrán serios problemas para mantenerse competitivas.</span></strong></p>
<p style="text-align: justify;"><span style="color: #000000;">Al mapear el ADN de la inglesa Manchester United, podemos aplicar parte del contexto referido. Expresa su ADN en un entramado comercial que gestiona el producto fútbol como su negocio central. A partir, desarrolla negocios en servicios Inmobiliarios, de viajes (MU Travel), financieros (MU Finance), comunicación (MU online, MU Radio, MU TV&#8230;), restauración (MU Catering), juegos electrónicos y apuestas. Ha transformado su estructura empresarial en un sólido frente de &#8216;ataque&#8217; con expertos en mercadeo, finanzas y alta gerencia. En el 2005, la parte de este todo, sufre una ruptura que parecía interrumpir la mólecula. La familia estadounidense Glazer compra el club por 1.330 millones de dólares. Para la época certificaba 333 millones de consumidores (seguidores/hinchas), de los cuales 193 millones se localizaban en Asia. Pero Glazer ni sus hijos tocaron el ADN de la marca deportiva a pesar de la hasta ahora sequía de títulos locales y globales. Entendieron que en los mercados del entretenimiento en los que desarrolla su negocio central, era más importante adaptarse y evolucionar antes que mutar al modelo de la industria deportiva americana. Hoy, Manchester United permanece honesta a su ADN y lo expresa en una cultura liberal económica, como la liga inglesa, sin una legislación específica acerca de la propiedad de clubes, en la que prevalece la libertad mercantil con unidades de negocio abiertas a capitales individuales. </span><strong>»</strong><strong><a title="Una ventana en el orden espontáneo" href="http://www.deporteynegocios.com/member-login/"> lectura completa del documento.</a></strong></p>
<p style="text-align: justify;">
<div class="shortcode-list check">
<ul>
<li><strong><a title="Suscripción anual" href="http://www.deporteynegocios.com/unete-dyn/" target="_blank">Reserve la suscripción individual &#8211; deporteynegocios global </a></strong></li>
<li><strong><a title="Suscripción anual" href="http://www.deporteynegocios.com/unete-dyn/" target="_blank">Reserve la suscripción corporativa  &#8211; deporteynegocios global </a></strong></li>
<li><strong><a title="Documentos liderazgo" href="http://www.deporteynegocios.com/category/gestion-2/">VOLVER A OTROS DOCUMENTOS SOBRE GESTIÓN de <em>El producto deporte</em>&#8230;+</a></strong></li>
</ul>
</div>

<a href="https://twitter.com/deporteynegocio" class="twitter-follow-button" data-show-count="false"> @deporteynegocio</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<h3>Compartir con más ejecutivos y profesionales</h3>

<!-- Start WP Socializer Plugin - Sharethis Button -->
<p><span class='st_facebook_buttons' st_title='Cómo descubrir el ADN de una empresa deporte' st_via='deporteynegocio' st_url='http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/' displayText='share'></span><span class='st_twitter_buttons' st_title='Cómo descubrir el ADN de una empresa deporte' st_via='deporteynegocio' st_url='http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/' displayText='share'></span><span class='st_email_buttons' st_title='Cómo descubrir el ADN de una empresa deporte' st_via='deporteynegocio' st_url='http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/' displayText='share'></span><span class='st_sharethis_buttons' st_title='Cómo descubrir el ADN de una empresa deporte' st_via='deporteynegocio' st_url='http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/' displayText='share'></span></p>
<!-- End WP Socializer Plugin - Sharethis Button -->
<div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
</div></div></div><div class="clear"></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->

	</div> <!-- content wrapper -->
	
	<!-- Get Footer Widget -->
				<div class="footer-top-bar"></div>	
		<div class="footer-wrapper container">
			<div class="footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="six columns gdl-footer-1 mb0"><div class="custom-sidebar"><h3 class="custom-sidebar-title">deporte &#038; negocios</h3>			<div class="textwidget"><a href="http://www.deporteynegocios.com"><img class="wp-image-6202 alignleft" src="http://www.deporteynegocios.com/wp-content/uploads/2013/02/logodyn-transparente-negro2.gif" alt="" width="116" height="92" /></a>
Lectura práctica para gerentes y ejecutivos sobre el arte y la ciencia de los negocios y la gerencia del deporte... <a href="http://www.deporteynegocios.com/sobre-dn/">Leer más</a></div>
		</div><div class="custom-sidebar"><div class="socialmedia-buttons smw_center"><a href="https://www.facebook.com/deporteynegociosCOM" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.deporteynegocios.com/wp-content/plugins/social-media-widget/images/cutout/64/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook"  class="scale" /></a><a href="http://twitter.com/deporteynegocio" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.deporteynegocios.com/wp-content/plugins/social-media-widget/images/cutout/64/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter"  class="scale" /></a><a href="https://www.linkedin.com/groups/3685307" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.deporteynegocios.com/wp-content/plugins/social-media-widget/images/cutout/64/linkedin.png" 
				alt="Follow Us on LinkedIn" 
				title="Follow Us on LinkedIn"  class="scale" /></a></div></div><div class="custom-sidebar"><h3 class="custom-sidebar-title">Unete deporte &amp; negocios</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.deporteynegocios.com/unete-dyn/" title="Únete deporte &amp; negocios">¿Aún no es Cliente Premium de la fuente global deporte empresa? ¡Hágalo ahora!</a></li>

	</ul>
</div>
</div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar"><h3 class="custom-sidebar-title">El Editor recomienda</h3><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.deporteynegocios.com/golf-un-deporte-una-gran-sala-para-los-negocios/"><img src="http://www.deporteynegocios.com/wp-content/uploads/2016/12/golf_business02-1-75x55.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.deporteynegocios.com/golf-un-deporte-una-gran-sala-para-los-negocios/"> 
								Un deporte con una gran sala para los negocios. Es el producto golf 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.deporteynegocios.com/2017/01/05/" >05 Ene 2017</a>							</div>			
							<div class="recent-post-widget-comment">
							No Responses.							</div>								
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.deporteynegocios.com/que-hizo-ser-quien-soy/"><img src="http://www.deporteynegocios.com/wp-content/uploads/2016/12/Mike-Krzyzewski01-75x55.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.deporteynegocios.com/que-hizo-ser-quien-soy/"> 
								Qué me hizo ser quien soy ¿Qué ocurre si fallas en lo que más te importa? 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.deporteynegocios.com/2016/12/19/" >19 Dic 2016</a>							</div>			
							<div class="recent-post-widget-comment">
							No Responses.							</div>								
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.deporteynegocios.com/miopia-de-marketing/"><img src="http://www.deporteynegocios.com/wp-content/uploads/2016/11/MIOPIA_MARKETING06-75x55.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.deporteynegocios.com/miopia-de-marketing/"> 
								La peligrosa enfermedad ejecutiva Miopía de Marketing 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.deporteynegocios.com/2016/11/15/" >15 Nov 2016</a>							</div>			
							<div class="recent-post-widget-comment">
							No Responses.							</div>								
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.deporteynegocios.com/10-lecciones-de-liderazgo-productividad-de-arquetipos-exitosos/"><img src="http://www.deporteynegocios.com/wp-content/uploads/2016/11/ANDRE_AGASSI_EMPRESARIO-75x55.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.deporteynegocios.com/10-lecciones-de-liderazgo-productividad-de-arquetipos-exitosos/"> 
								10 Lecciones de liderazgo para gestionar la productividad 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.deporteynegocios.com/2016/11/08/" >08 Nov 2016</a>							</div>			
							<div class="recent-post-widget-comment">
							No Responses.							</div>								
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar"><h3 class="custom-sidebar-title">En Twitter</h3><div class="twitter-whole"><ul id="twitter_update_list"><li><span>Lectura ejecutiva:  Cómo descubrir el ADN de una empresa deporte <a href="https://t.co/s0FRwhvcLM" title="https://t.co/s0FRwhvcLM"  target="_blank"  >https://t.co/s0FRwhvcLM</a> por <a href="https://t.co/Nbd0SqZU2G" title="https://t.co/Nbd0SqZU2G"  target="_blank"  >https://t.co/Nbd0SqZU2G</a> <a href="https://t.co/I90IH2d5Pe" title="https://t.co/I90IH2d5Pe"  target="_blank"  >https://t.co/I90IH2d5Pe</a></span><a target="_blank" href="http://twitter.com/@deporteynegocio/statuses/829023195009126400"> yesterday</a></li><li><span>Golf, ¿un deporte o una gran sala para los negocios? <a href="https://t.co/u3a5jQeZWg" title="https://t.co/u3a5jQeZWg"  target="_blank"  >https://t.co/u3a5jQeZWg</a> <a href="https://t.co/aT5BKMXwc3" title="https://t.co/aT5BKMXwc3"  target="_blank"  >https://t.co/aT5BKMXwc3</a></span><a target="_blank" href="http://twitter.com/@deporteynegocio/statuses/812379361877729280"> 47 days ago</a></li><li><span>Qué me hizo ser quien soy <a href="https://t.co/xXnbD2Cerr" title="https://t.co/xXnbD2Cerr"  target="_blank"  >https://t.co/xXnbD2Cerr</a> <a href="https://t.co/JpiGDfQRbR" title="https://t.co/JpiGDfQRbR"  target="_blank"  >https://t.co/JpiGDfQRbR</a></span><a target="_blank" href="http://twitter.com/@deporteynegocio/statuses/812379304889696256"> 47 days ago</a></li></ul></div></div></div>						<div class="clear"></div>
					</div> <!-- close row -->
				</div>
			</div> 
		</div><!-- footer wrapper -->
		
	<!-- Get Copyright Text -->
				<div class="copyright-container container">
			<div class="copyright-wrapper">
				<div class="copyright-left">
					© Copyright 2000 - 2017 <strong><a href="http://www.deporteynegocios.com">DEPORTE & NEGOCIOS</a></strong>				</div> 
				<div class="copyright-right">
									</div> 
				<div class="clear"></div>
			</div>
		</div>
		
	
</div> <!-- container wrapper -->
</div> <!-- body wrapper -->
	
<script type="text/javascript">
jQuery(document).ready(function($) {
    $(function() {
    	$('[class*=eStore]').find('a[rel*=lightbox]').lightBox({
    	imageLoading: 'http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-ico-loading.gif',
    	imageBtnClose: 'http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-close.gif',
    	imageBtnPrev: 'http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-prev.gif',
    	imageBtnNext: 'http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-next.gif',
    	imageBlank: 'http://www.deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-blank.gif',
    	txtImage: 'Image',
    	txtOf: 'of'
        });
    });    
});
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	if ($('.t-and-c').length ) {
	    //Terms and condtions is being used so apply validation
	}else{
		return;
	}
	$('.t_and_c_error').hide();
   $(".t-and-c").click(function(){
       if($(".t-and-c").is(':checked')){  
    	  $.cookie("eStore_submit_payment","true",{path: '/'}); 
          $('.t_and_c_error').hide();          
       }
       else{
    	   $.cookie("eStore_submit_payment","false",{path: '/'});	
       }                 
   });    
   $(".eStore_paypal_checkout_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_buy_now_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_subscribe_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   }); 
	$(".free_download_submit").click(function(e) {//Non-Ajax free download squeeze page button clicked	
		if(!$(".t-and-c").is(':checked')){
			$('.t_and_c_error').show();
			e.preventDefault();
		}
	});   
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	var shipping_var_warning_class = $('.shipping_var_changed');
	var shipping_var_warning_default_class = $('.shipping_var_changed_default');
	shipping_var_warning_class.hide();
	$('.shipping_variation').change(function(){
		shipping_var_warning_default_class.hide();
		shipping_var_warning_class.show();
	});
	var eStore_shipping_var_needs_update = false;
	if(shipping_var_warning_class.is(":visible")){eStore_shipping_var_needs_update = true;}
	else if(shipping_var_warning_default_class.is(":visible")){eStore_shipping_var_needs_update = true;}	
	$(".eStore_paypal_checkout_button").click(function(e){//Check if shipping variation has been selected
		if(eStore_shipping_var_needs_update){
	    	shipping_var_warning_class.css({'border':'1px solid red','padding':'5px'});
	    	shipping_var_warning_default_class.css({'border':'1px solid red','padding':'5px'});
	    	e.preventDefault();
		}
	});	
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function(){
	var eStore_cart_item_qty = $('.eStore_cart_item_qty');
	eStore_cart_item_qty.keypress(function(){
		$('.eStore_qty_change_pinfo').show();
	});
 });
 });
</script>
    <fieldset id="emember_signin_menu">
        <span id="emem_ui_close" class="emember_ui_close">X</span>
        <form action="" id="emember_fancy_login_form" class="wp_emember_loginForm" name="loginForm" method="post">
            <input type="hidden" name="_ajax_nonce" value="ed771c0a17" />
            <input type="hidden" name="action" value="emember_ajax_login" />
            <p class="textbox">
                <label for="login_user_name" class="eMember_label">Nombre de usuario</label>
                <input type="text" tabindex="4" title="username" value="" name="login_user_name" id="login_user_name">
            </p>
            <p class="textbox">
                <label for="login_pwd" class="eMember_label">Contraseña</label>
                <input type="password" tabindex="5" title="password" value="" name="login_pwd" id="login_pwd">
            </p>

            <p class="rememberme">
                <input type="submit" tabindex="7" value="Entrar" class="emember_button" name="doLogin" id="doLogin">
                <input type="hidden" value="1" name="testcookie" />
                                    <input type="checkbox" tabindex="6" value="forever" name="rememberme" id="rememberme">
                    <label for="remember">Recordarme</label>
                            </p>
            <span id="emember_fancy_log_msg"></span>
            <p class="forgot">
                                    <a id="forgot_pass" href="http://www.deporteynegocios.com/cambiar-contrasena/">Contraseña olvidada?</a>
                            </p>
            <p class="forgot-username">
                <a title="Join us" id="join_us" href="http://www.deporteynegocios.com/unete-dyn/">Crea tu cuenta</a>
            </p>
        </form>
        <div id="marker" style="display: none;"></div>
    </fieldset>
<div class="fontResizer"><img class="plusfont" src="http://www.deporteynegocios.com/wp-content/plugins/wp-font-resizer/images/plus.png" title="Increase font size"/><img class="minusfont" src="http://www.deporteynegocios.com/wp-content/plugins/wp-font-resizer/images/minus.png" title="Decrease font size"/><img class="reloadfont" src="http://www.deporteynegocios.com/wp-content/plugins/wp-font-resizer/images/reload.png" title="Default font size"/></div>	<script type="text/javascript" charset="utf-8">
	/* <![CDATA[ */
	jQuery(document).ready(function($){
		$(function(){
			$("a[rel^='wp_lightbox_prettyPhoto']").prettyPhoto({
				hook: 'rel',
	            animation_speed: 'fast',
	            ajaxcallback: function() {},
				slideshow: false,
				autoplay_slideshow: false,
				opacity: 0.80, 
				show_title: false, 
				allow_resize: false,
				allow_expand: false,
				default_width: 500,
				default_height: 344,
				counter_separator_label: '/', 
				theme: 'dark_rounded',
				horizontal_padding: 20,
				hideflash: false,
				wmode: 'opaque', 
				autoplay: false,
				modal: false,
				deeplinking: false,
				overlay_gallery: false,
				overlay_gallery_max: 30,
				keyboard_shortcuts: true,
				changepicturecallback: function(){},
				callback: function(){},
				ie6_fallback: true,
				markup: '<div class="pp_pic_holder"> \
						<div class="ppt">&nbsp;</div> \
						<div class="pp_top"> \
							<div class="pp_left"></div> \
							<div class="pp_middle"></div> \
							<div class="pp_right"></div> \
						</div> \
						<div class="pp_content_container"> \
							<div class="pp_left"> \
							<div class="pp_right"> \
								<div class="pp_content"> \
									<div class="pp_loaderIcon"></div> \
									<div class="pp_fade"> \
										<a href="#" class="pp_expand" title="Expand the image">Expand</a> \
										<div class="pp_hoverContainer"> \
											<a class="pp_next" href="#">next</a> \
											<a class="pp_previous" href="#">previous</a> \
										</div> \
										<div id="pp_full_res"></div> \
										<div class="pp_details"> \
											<div class="pp_nav"> \
												<a href="#" class="pp_arrow_previous">Previous</a> \
												<p class="currentTextHolder">0/0</p> \
												<a href="#" class="pp_arrow_next">Next</a> \
											</div> \
											<p class="pp_description"></p> \
											<div class="pp_social">{pp_social}</div> \
											<a class="pp_close" href="#">Close</a> \
										</div> \
									</div> \
								</div> \
							</div> \
							</div> \
						</div> \
						<div class="pp_bottom"> \
							<div class="pp_left"></div> \
							<div class="pp_middle"></div> \
							<div class="pp_right"></div> \
						</div> \
					</div> \
					<div class="pp_overlay"></div>',
				gallery_markup: '<div class="pp_gallery"> \
								<a href="#" class="pp_arrow_previous">Previous</a> \
								<div> \
									<ul> \
										{gallery} \
									</ul> \
								</div> \
								<a href="#" class="pp_arrow_next">Next</a> \
							</div>',
				image_markup: '<img id="fullResImage" src="{path}" />',
				flash_markup: '<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="{width}" height="{height}"><param name="wmode" value="{wmode}" /><param name="allowfullscreen" value="true" /><param name="allowscriptaccess" value="always" /><param name="movie" value="{path}" /><embed src="{path}" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" width="{width}" height="{height}" wmode="{wmode}"></embed></object>',
				quicktime_markup: '<object classid="clsid:02BF25D5-8C17-4B23-BC80-D3488ABDDC6B" codebase="http://www.apple.com/qtactivex/qtplugin.cab" height="{height}" width="{width}"><param name="src" value="{path}"><param name="autoplay" value="{autoplay}"><param name="type" value="video/quicktime"><embed src="{path}" height="{height}" width="{width}" autoplay="{autoplay}" type="video/quicktime" pluginspage="http://www.apple.com/quicktime/download/"></embed></object>',
				iframe_markup: '<iframe src ="{path}" width="{width}" height="{height}" frameborder="no"></iframe>',
				inline_markup: '<div class="pp_inline">{content}</div>',
				custom_markup: '',
				social_tools: false
	          });
		});
	});
	/* ]]> */
	</script><div class="wpsr-floatbar-float_left wpsr-floatbar-white wpsr-floatbar-movable  clearfix"  data-mobmode="1" ><div class="wpsr_floatbt">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='deporteynegocio' data-lang="en"  data-url="http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" data-text="Cómo descubrir el ADN de una empresa deporte - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</div><div class="wpsr_floatbt">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" data-share="false" data-layout="box_count" data-show-faces="1" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</div><div class="wpsr_floatbt">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</div><div class="wpsr_floatbt">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="tall" data-href="http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</div><div class="wpsr_floatbt"><a href="mailto:?to=&subject=C%C3%B3mo+descubrir+el+ADN+de+una+empresa+deporte&body=La+respuesta+podr%C3%ADa+localizarse+en+dos+grandes+desaf%C3%ADos%3A+adaptaci%C3%B3n+y+evoluci%C3%B3n.+Si+est%C3%A1n+limitadas+por+su+ADN%2C+tendr%C3%A1n+serios+problemas+para+mantenerse+competitivas.%0D%0AAl+mapear+el+ADN+de+la+inglesa+Manchester+United%2C+podemos+aplicar+parte+del%20-%20http://www.deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" title="Email this" target="_blank" rel="nofollow"class="wp-socializer-single"><img src="http://www.deporteynegocios.com/wp-content/plugins/wp-socializer/public/social-icons/32/email.png" alt="Email" border="0"/></a></div><div class="wpsr_floatbt"><a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.deporteynegocios.com%2Fcomo-descubrir-el-adn-de-una-empresa-deporte%2F" title="Print this article" target="_blank" rel="nofollow"class="wp-socializer-single"><img src="http://www.deporteynegocios.com/wp-content/plugins/wp-socializer/public/social-icons/32/printfriendly.png" alt="Print" border="0"/></a></div></div><div class="wpsr_shareminbt"></div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9752980-1']);
  _gaq.push(['_setDomainName', 'deporteynegocios.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.deporteynegocios.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/plugins/silicon-counters/framework/assets/js/silicon-counters.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-content/themes/megazine-v1-09/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.deporteynegocios.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>

</body>
</html>